السابق
التالي
TP-Link Archer VR300 AC1200 Wireless VDSL/ADSL Modem Router
TP-Link Archer VR300 AC1200 Wireless VDSL/ADSL Modem Router من منتجات راوتر. راجع المواصفات الفنية وبيانات المنتج لاختيار الحل المناسب، ومتوفر من دو لينك مصر للفنيين والشركات والمشروعات.
مودم راوتر VDSL/ADSL من TP-Link يتصل بخط الهاتف مباشرة ويوزع الإنترنت لاسلكياً وسلكياً.
- الواجهات: 3 منفذ 10/100 RJ45 LAN / 1 منفذ 10/100 RJ45 LAN/WAN / 1 منفذ RJ11
- مصدر الطاقة: 12V/1A
- الهوائي: 4 هوائي خارجي ثابت
- معايير الوايرلس: IEEE 802.11a/n/ac 5GHz, / IEEE 802.11b/g/n 2.4GHz
عام
| الموديل | Archer VR300 |
|---|
المميزات الرئيسية
- الواجهات: 3 منفذ 10/100 RJ45 LAN / 1 منفذ 10/100 RJ45 LAN/WAN / 1 منفذ RJ11
- مصدر الطاقة: 12V/1A
- الهوائي: 4 هوائي خارجي ثابت
- معايير الوايرلس: IEEE 802.11a/n/ac 5GHz, / IEEE 802.11b/g/n 2.4GHz
الاستخدامات المناسبة
المنازل والمكاتب الصغيرة التي لديها اشتراك إنترنت أرضي.
المواصفات الفنية
| الموديل | Archer VR300 |
| مواصفات الهاردوير | |
| الواجهات | 3 منفذ 10/100 RJ45 LAN / 1 منفذ 10/100 RJ45 LAN/WAN / 1 منفذ RJ11 |
| الزراير | زر WPS / زر تشغيل/إيقاف / زر Reset |
| مصدر الطاقة | 12V/1A |
| معايير VDSL2 | ITU G.993.2، حتى Profile 17a (POTS) / ITU-T G.993.5 (G.vector) / ITU-T G.998.4 (G.INP) |
| معايير ADSL | Full-rate ANSI T1.413 Issue 2، / ITU-T G.992.1(G.DMT)، / ITU-T G.992.2(G.Lite)، / ITU-T G.994.1 (G.hs)، / ITU-T G.995.1 |
| معايير ADSL2 | ITU-T G.992.3 (G.DMT.bis)، / ITU-T G.992.4 (G.lite.bis) |
| معايير ADSL2+ | ITU-T G.992.5 |
| الأبعاد (عرض × عمق × ارتفاع) | 230*144*37 mm |
| الهوائي | 4 هوائي خارجي ثابت |
| مواصفات السوفتوير | |
| مميزات متقدمة | DDNS, IGMP V1/V2/V3 |
| مميزات الإدارة | إعداد من خلال الويب (HTTP)، إدارة عن بعد، SSL for TR-069، SNMP v1/2c، من خلال الويب / تحديث السوفتوير، أدوات التشخيص |
| Dynamic DNS | DynDns, NO-IP |
| VPN Pass-Through | PPTP، L2TP، IPSec Passthrough |
| البروتوكولات | يدعم IPv4 و IPv6 |
| ATM/PPP Protocols | ATM Forum UNI3.1/4.0، PPP over ATM (RFC 2364)، / PPP over Ethernet (RFC2516)، IPoA (RFC1577/2225)، MER\IPoE (RFC 1483 / Routed)، Bridge (RFC1483 Bridge)، PVC – Up to 8 PVCs |
| شبكة الضيوف | شبكة ضيوف 2.4 GHz، شبكة ضيوف 5 GHz |
| مميزات اللاسلكي | |
| معايير الوايرلس | IEEE 802.11a/n/ac 5GHz, / IEEE 802.11b/g/n 2.4GHz |
| سرعات اللاسلكي | 867Mbps at 5GHz / 300Mbps at 2.4GHz |
| أمان الوايرلس | WEP، WPA/WPA2، WPA-PSK/WPA-PSK2 / تشفير، QSS(WPS) |
| قدرة الإرسال | 2.4GHz <20dBm(EIRP) / 5GHz <23dBm(EIRP) |
لا توجد ملفات PDF أو روابط خارجية مرفقة بهذا المنتج حتى الآن.
هل تحتاج مساعدة في الاختيار؟
هل تريد معرفة المزيد؟
تحدث مع مختص من Do Link لتحديد المواصفات المناسبة، والتكامل، والدعم الميداني.



